[RENAULT 4cv]

Aller en bas

[RENAULT 4cv]

Message  djames le 15/10/2007, 23:30

j"ai un gros soucis je n'arrive pas a demarrer a la manivelle ni au demareur par contre a la poussete la 4cv demare il y a de l"allumage
si kelk1 peut me donner une solution
avatar
djames
2CV,4CV, ........6 CV ???????

Nombre de messages : 604
Age : 59
Localisation : oyo
Mes autos : 4cv 2cv jag vw golf 1cab golf3 cab
Date d'inscription : 28/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

4 CV

Message  Invité le 16/10/2007, 09:11

Cela peut provenir du démarreur dont le pignon lanceur reste coller.

Au démarreur ou à la manivelle, la force n'est pas suffisante pour le décoller , alors qu'à la poussette avec une vitesse c'est la force musculaire qui remplace le démarreur.

Essaies de taper sur le démarreur avec un ... marteau ou bien de pousser la voiture avec une vitesse engager pour faire tourner l'ensemble démarreur/vilbrequin.

Sans garantie aucune de l'exactitude du diagnostic !

Raoul

Invité
Invité


Revenir en haut Aller en bas

Re: [RENAULT 4cv]

Message  djames le 18/10/2007, 00:22

merci raoul j'ai demonter le demareur les charbons etaient naz donc changer pour des neufs le demarage ok mais lors de l'essai sur la route au bout de quelque centaines de metre plus rien on a plus de courant du tout meme en branchant une autre baterrie Carton rouge
avatar
djames
2CV,4CV, ........6 CV ???????

Nombre de messages : 604
Age : 59
Localisation : oyo
Mes autos : 4cv 2cv jag vw golf 1cab golf3 cab
Date d'inscription : 28/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

4CV

Message  Invité le 18/10/2007, 11:37

Là, j'avoue que cela dépasse mes compétences...

Une question : y a t'il du courant ailleurs (phares, etc. ) ; si oui, la panne peut provenir du doigt d'allumage qui est cassé et qui branle à l'interieur du distributeur quand la voiture roule, mais ????

Invité
Invité


Revenir en haut Aller en bas

Re: [RENAULT 4cv]

Message  djames le 18/10/2007, 12:52

je vai regarder ce soir controler la batterie et les fils
avatar
djames
2CV,4CV, ........6 CV ???????

Nombre de messages : 604
Age : 59
Localisation : oyo
Mes autos : 4cv 2cv jag vw golf 1cab golf3 cab
Date d'inscription : 28/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

4CV

Message  Invité le 18/10/2007, 18:43

Après reflexion plus approfondie, cela peut provenir d'une multitude de causes.

La plus simple étant, tout simplement, un mauvais contact (une cosse mal fixée qui se " débranche " en roulant ) ; une autre hypothèse serait que la bobine est défectueuse et chauffe après quelques minutes d'utilisation, ce qui explique qu'à froid il y a du courant.

@+

Raoul

Invité
Invité


Revenir en haut Aller en bas

Re: [RENAULT 4cv]

Message  djames le 18/10/2007, 20:52

en fait je pense avoir trouvre ça doit etre dans le demareur le chaebon du + doit toucher le corp redemontage et essai car quand on le debranche le contact s'allume Exclamation
avatar
djames
2CV,4CV, ........6 CV ???????

Nombre de messages : 604
Age : 59
Localisation : oyo
Mes autos : 4cv 2cv jag vw golf 1cab golf3 cab
Date d'inscription : 28/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RENAULT 4cv]

Message  Invité le 21/11/2007, 17:51

ca sent le demarreur a la masse...j'ai deja eu le soucis sur une dauphine,demontage nettoyage et controle complet du demarreur et test continuité/masse induit et inducteur!

Invité
Invité


Revenir en haut Aller en bas

Re: [RENAULT 4cv]

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum